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¿Qué es Mendeley?   
Es un gestor bibliográfico que combina una plataforma web con una versión de escritorio y que facilita 
la captura y organización de la información bibliográfica, así como el trabajo con los documentos y la 
cita y creación de bibliografías en múltiples estilos bibliográficos. 
  
Además, es un sistema que permite gestionar y compartir documentos de investigación, combinando 
una aplicación de gestión de documentos PDF y de gestión de referencias con una red social online 
para investigadores, permitiendo crear grupos de trabajo públicos y privados, crear contactos y 
descubrir referencias bibliográficas incorporadas por otros usuarios. 
 

Creación de una cuenta y Acceso a Mendeley 
Para crear una cuenta de Mendeley sólo hay que acceder a la web http://www.mendeley.com y pulsar 
en [Create a free account], completamos los datos básicos que nos solicitan y automáticamente 
tendremos nuestra cuenta en el sistema.  
 
Recomendamos crear la cuenta utilizando un correo institucional, es decir los acabados en 
@uca.es o @alum.uca.es ya que así podremos tener las condiciones de las cuentas 
institucionales de Mendeley. 

 

 
 

http://www.mendeley.com/
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Mendeley “Institutional Edition” UCA 
La Biblioteca de la Universidad de Cádiz ha contratado la versión institucional de Mendeley para 
mejorar las condiciones de las cuentas de los usuarios de la UCA, las condiciones de las cuentas 
institucionales son las siguientes: 
 



 

  
 
 

  

 

 
 
Biblioteca de la Universidad de Cádiz       Pág. 6 de 63 

 

 
Para disfrutar de las condiciones de la versión institucional el usuario sólo debe crear su cuenta desde 
un ordenador que tenga en ese momento una IP de la Universidad de Cádiz. Es decir, conectado a la 
red de la UCA o utilizando VPN desde fuera. Instrucciones VPN: http://informatica.uca.es/vpn-uca/  
 
De esta forma, Mendeley nos incluye automáticamente en el grupo institucional de la UCA. Podemos 
comprobarlo, simplemente, visitando la web del grupo, pulsando en el siguiente enlace: 
https://www.mendeley.com/groups/6955431/universidad-de-cadiz/ o buscando “Universidad de 
Cádiz” en el buscador de grupos. 
 
El usuario mantiene esta versión institucional siempre que acceda a Mendeley al menos una vez cada 12 
meses desde una IP de su institución. 
[ https://service.elsevier.com/app/answers/detail/a_id/26125/kw/institutional/supporthub/mendeley/ ] 

http://informatica.uca.es/vpn-uca/
https://www.mendeley.com/groups/6955431/universidad-de-cadiz/
https://service.elsevier.com/app/answers/detail/a_id/26125/kw/institutional/supporthub/mendeley/
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Descarga e instalación de Mendeley Desktop 
Al crear la cuenta, automáticamente se descarga el software instalable, la versión de escritorio, en 
nuestro ordenador. Si no se descarga o debemos descargarla para instalarla y ya tenemos cuenta 
podemos hacerlo en: http://www.mendeley.com/download-mendeley-desktop, para los sistemas 
operativos: Windows, Mac y Linux.  
 

 
 
Una vez instalado, al abrir el programa, este nos invita a incorporar los documentos que tengamos en el 
ordenador, nos muestra referencias populares en nuestra área y nos permite también hacer una 
búsqueda con nuestro nombre para incluir nuestras publicaciones. Todas estas opciones son optativas y 
se pueden realizar posteriormente, si desea saltarlas debe pulsar en [Skip]  
 
Al abrir el programa finalmente, veremos una página de bienvenida donde nos invitan de nuevo a 
incluir los documentos pdf que tengamos ya recopilados o a trasladar la información bibliográfica desde 
otros gestores de referencias. Veremos cómo llevar a cabo estas acciones en los siguientes apartados. 

 

http://www.mendeley.com/download-mendeley-desktop
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El programa se estructura en base a tres columnas de información: 

• La columna lateral izquierda contiene las formas de acceder a las referencias. 

• La columna lateral derecha la información de la referencia seleccionada 

• La zona central contiene las referencias de nuestra cuenta. 
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Versión web de Mendeley 
 

Mendeley sincroniza las referencias de nuestra cuenta entre la versión de escritorio (Mendeley Desktop) 
y la versión Web, además de con las versiones móviles, para forzar la sincronización sólo debemos 
pulsar en [Sync] 
La versión web nos ofrece diferentes opciones que iremos viendo, que complementan las 
funcionalidades de Mendeley Desktop. 
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Importar referencias a Mendeley 
 
Importar metadatos directamente desde el documento PDF 
Es la forma más común de importar documentos a Mendeley, sólo debemos seleccionar los archivos en 
nuestro ordenador y Arrastrarlos y soltarlos en el programa. La alternativa al sistema de arrastrar y 
soltar es pulsar en [Add Files] y seleccionar los archivos a importar. 
Al importar directamente los pdf, el programa reconoce los metadatos del archivo y los coloca en el 
registro de la referencia en la columna lateral derecha.  
 
NOTA: No siempre los archivos pdf contienen correctamente los metadatos, es conveniente revisar 
que los datos hayan sido correctamente importados y si no es así modificar los erróneos y completar los 
inexistentes. Los datos que Mendeley volcará en la bibliografía al citar, los extrae de este registro, por 
tanto, deben ser correctos para evitar que la bibliografía contenga errores. 
 

 
 
 

Carpeta Watch Folder 
Mendeley nos permite configurar la opción de que vigile una o varias carpetas, de forma que cuando 
detecte un archivo pdf en esa carpeta lo importe automáticamente. Esta opción podemos activarla en 
[File>Watch Folder] y eligiendo las carpetas a vigilar. 
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Importar directamente desde Bases de Datos con Web Importer  
Esta es la segunda forma más común de importación, consiste en utilizar una herramienta llamada 
“Web Importer” para capturar información de las bases de datos al hacer búsquedas e incluir las 
referencias seleccionadas en nuestra cuenta de Mendeley. 
 
Para instalar esta herramienta debemos ir a [Tools>Install Web Importer] 
 

 
 
Al pulsar se nos abrirá una página web que explica como instalar esta herramienta, si se utiliza los 
navegadores Chrome o Firefox, podemos optar por instalar la extensión de Mendeley Importer, 
pulsando en los enlaces que nos proporcionan. 
Si utilizamos Safari o Explorer, como podéis ver consiste en arrastrar un botón con la leyenda “Save to 
Mendeley” a la barra de favoritos. Por supuesto esta barra debe estar visible, no se podrá soltar en ella 
si está oculta. 
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Como veremos también en dicha web, nos informan sobre cómo utilizar esta herramienta, que 
funciona con la mayoría de las bases de datos internacionales más conocidas. 
 
NOTA: Web Importer funciona con nuestro Buscador de forma que esta opción es la más cómoda 
para importar desde nuestro catálogo, así como con múltiples bases de datos, entre ellas Google 
Académico. 
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Una vez instalada la herramienta, para utilizarla sólo tenemos que ir a una de las bases de datos y hacer 
una búsqueda, en la web de resultados, podemos pulsar en el [botón de Mendeley] que la extensión nos 
ha instalado o en [Save to Mendeley] según el navegador que utilicemos y veremos una ventana en la 
zona derecha del navegador en la que podemos seleccionar las referencias que queremos incorporar a 
nuestra cuenta. 
 

 
 
En algunas bases de datos, como Google Académico o ScienceDirect, incluso nos permite arrastrar a 
nuestra cuenta directamente el pdf de la referencia que se descargará directamente en nuestro 
ordenador al sincronizar la versión instalable con la online pulsando en [Sync]. 
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El Web Importer también puede servir para capturar datos de webs que quieren citarse. Aunque no 
encuentre información bibliográfica, sí es capaz de distinguir algunos datos principales de la página. Es 
una información escasa pero puede servir de base para completar manualmente con el resto de datos: 
 

 
 
NOTA: En Dialnet, Web importer no funciona bien con los listados de resultados de las búsquedas 
pero si con los registros completos de cada documento, es decir, cuando vemos los datos completos del 
documento, como en este ejemplo. 
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Para importar desde Dialnet más de una referencia a la vez debemos hacerlo con la siguiente opción. 
 

Importar indirectamente desde bases de datos en formato RIS  
 
Si utilizamos una base de datos que no esté soportada por Web Importer la alternativa es exportar 
desde la base de datos en un formato compatible con Mendeley, por ejemplo en formato RIS, este 
formato de exportación lo ofrecen casi todas las bases de datos. Pero cada base de datos ofrece formas 
de importación con diferentes procedimientos. 
 
Dialnet: 
Dialnet por ejemplo ofrece esta posibilidad, al ser la Biblioteca de la Universidad de Cádiz, parte de la 
Fundación Dialnet. 
 
Para ello debemos: 

- Estar identificados con nuestra cuenta de usuario. 
- Marcar las referencias que necesitemos. 
- Pulsar en [Selección] y en la siguiente pantalla en [RIS] 
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Proquest: 
Todas las bases de datos alojadas en Proquest permiten la exportación simplemente marcando las 
referencias y pulsando en [Exportar/Guardar>RIS] 
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Una vez tengamos el archivo RIS, sólo debemos ir a [File>Import] en Mendeley y seleccionar el 
archivo RIS. También podemos arrastrar el archivo y soltarlo en el programa. 
 
Introducir referencias manualmente  
Si es necesario, podemos incluir referencias de forma manual, pulsando en [File>Add Entry Manually] 
eligiendo el tipo documental y completando los diferentes campos del registro. 

 
 
NOTA: Si conoce un número de control del documento que tiene que incorporar, como el DOI, el 
ArXiv ID o PubMed ID, podemos incluir el número en la ficha y pulsar en la lupa y el programa 
recuperará el resto de los datos del documento. 
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Importar desde el catálogo de Mendeley  
 
Mendeley cuenta con más de tres millones de usuarios, cada uno de ellos introduce en sus cuentas 
múltiples referencias por lo que en su conjunto constituyen un enorme catálogo con millones de 
registros en el que podemos buscar utilizando el programa instalable o desde la plataforma web. 
 
Literature Search 
Desde el programa de escritorio sólo debemos pulsar en la opción [Literature Search] y utilizar el 
buscador que nos aparece. Para seleccionar referencias sólo hay que pulsar en el punto a la izquierda de 
cada título o arrastrar la referencia seleccionada a una de las carpetas de nuestra cuenta o a [All 
Documents]  
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Desde la plataforma web, debemos pulsar en [Search] y buscar marcando la opción [Papers]. Para 
incorporar los documentos a nuestra cuenta sólo debemos pulsar en [Save reference] 
 

 
Si pulsamos sobre el título, podremos ver toda la información del documento, incluyendo otros 
relacionados, el número de lectores en Mendeley, etc. 
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Importar desde la herramienta “Related” 
 
El hecho de que Mendeley se haya convertido en un enorme catálogo sirve a la plataforma para 
proporcionar servicios de “descubrimiento” de nuevos documentos para los investigadores. 
 
La herramienta Related, permite ver documentos relacionados con los que tenemos en nuestra 
cuenta o con una selección de ellos. Sólo debemos pulsar en el botón [Related] y el sistema nos muestra 
documentos relacionados que podemos incorporar a nuestra cuenta pulsando en el punto a la izquierda 
de cada título o arrastrar la referencia seleccionada a una de las carpetas de nuestra cuenta o a “All 
Documents” 
 

 
 
También podemos marcar uno o varios documentos y pulsar botón derecho del ratón y [Related 
Documents] 
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Importar desde otros Gestores de Referencia 
Si previamente utilizamos otro gestor de referencias, podemos trasladar nuestras referencias a Mendeley 
utilizando alguno de los formatos de intercambio de información bibliográfica que Mendeley reconoce, 
como el formato RIS o el formato BibTeX, que podemos importar con la opción [File>Import]. 
 

 
 

Importar desde Refworks 
 
En el caso de RefWorks, podemos exportar las referencias bibliográficas de nuestra biblioteca de 
RefWorks en un formato compatible, como el formato [Bibliographic Software] e importarla en 
Mendeley arrastrando y soltando el archivo en el programa, como al importar artículos en pdf, de esta 
forma Mendeley reconocerá las referencias y las importará. 
 
En el canal de la Biblioteca en YouTube puede ver un videotutorial en el que se explica paso a paso el 
proceso, incluyendo la forma de mantener la ordenación en carpetas y el traslado de los archivos pdf. 
[Videotutorial Migrar de RefWorks a Mendeley: https://www.youtube.com/watch?v=V7jCLrMZqQY] 
 

Importar desde Endnote 
 
Desde EndNote podemos exportar en formato XML para migrar las referencias a Mendeley e 
incorporar ese archivo XML a través de la opción [File>Import]. 
 

https://www.youtube.com/watch?v=V7jCLrMZqQY
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Importar desde Zotero 
 
Mendeley permite sincronizar la Biblioteca de Zotero con la de Mendeley, sólo debemos ir a 
[Tools>Options], en la pestaña [Zotero] podemos activar la sincronización. 
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Organizar y Gestionar las referencias  
 

Editar Referencias y Adjuntar archivos 
 
La barra lateral derecha permite editar los datos de las referencias en caso de que tras la importación 
existan datos erróneos o para completar los inexistentes. De la misma forma, si tras importar la 
referencia queremos adjuntar el documento a la misma, podemos hacerlo en la opción [Add File] 
 
NOTA: Cuando se importa una referencia y el programa detecta que está incompleta crea una carpeta 
con el nombre [Needs Review] donde las unifica hasta que las revisemos. 
 

 
 
NOTA: Podemos editar un campo de varias referencias a la vez simplemente seleccionando las 
referencias y cambiando ese campo en la barra lateral derecha. 
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Ver las Referencias 
Todas las referencias de nuestra cuenta las podemos ver pulsando en [All Documents] con la 
información en columnas o en vista de cita pulsando en [View>Library as Citations] 
NOTA: Podemos seleccionar que campos se muestran de cada tipo documental pulsando en 
[Tools>Options] y la pestaña [Document Details], los previamente seleccionados son los que Mendeley 
considera básicos. 
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Ordenar referencias con las columnas 
Podemos ordenar las referencias por cualquiera de las columnas simplemente pulsando en la cabecera 
de cada una de ellas. 
 

Crear y organizar carpetas  
Para crear una carpeta sólo hay que pulsar en [Create Folder] y escribir el nombre que queremos asignar 
a la carpeta. 
 

 
 
Para crear una subcarpeta, debemos seleccionar la carpeta en la que queremos crear la subcarpeta y 
pulsar [Botón derecho del ratón>New Folder] y asignar un nombre a la subcarpeta. También podemos 
arrastrar y soltar las carpetas para insertarlas unas dentro de otras y así organizarlas. 
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Podemos renombrar o borrar una carpeta seleccionándola y pulsando en [Botón derecho>Rename 
Folder / Remove Folder] 
 

 
 
Colocar y Quitar referencias en Carpetas, Borrar referencias 
Para colocar referencias en una carpeta sólo hay que seleccionar las referencias y [Arrastrar y soltar] en 
la carpeta donde queremos colocarlas. 
 
Para sacar una referencia de una carpeta, debemos seleccionar la referencia y pulsar [Botón derecho del 
ratón> Remove from Folder] 
 
Para borrar una referencia, de forma que se envía a la papelera de reciclaje del programa, debemos 
pulsar [Botón derecho del ratón> Delete Documents] 
 
NOTAS: las referencias pueden estar en múltiples carpetas, al marcar una referencia, se sombrean las 
carpetas en las que está incluida esa referencia. La carpeta [Unsorted] contiene las referencias que no 
están en ninguna carpeta. 
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Sincronizar Archivos 
Mendeley nos permite seleccionar que carpetas sincronizan los archivos adjuntos de sus referencias, 
para ello sólo debemos pulsar en [Edit Settings] y seleccionar las carpetas que queremos sincronizar. 
 

 



 

  
 
 

  

 

 
 
Biblioteca de la Universidad de Cádiz       Pág. 29 de 63 

 
Favoritos   
Las referencias que marcamos con el [Icono de estrella] aparecen directamente en la carpeta [Favorites]. 
 

Marca de Leído / No leído  
Marcar o desmarcar el [Punto verde] a la izquierda de cada referencia nos permite distinguir entre 
referencias leídas y no leídas. 
 

 
 
Búsquedas  
Para localizar rápidamente referencias en nuestra cuenta de Mendeley, el programa cuenta con dos 
sistemas, el primero es la caja de búsqueda rápida que se encuentra en la zona superior derecha y 
etiquetada como [Search], pulsando en la lupa podemos seleccionar un campo concreto en el que 
buscar. 
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NOTA: Si no seleccionamos un campo de búsqueda específico, la búsqueda se realiza en todos los 
campos del registro incluyendo el campo Notes (pero no en las notas tipo Post it) y también en los 
documentos a texto completo, si la palabra la encuentra en el documento, al abrirlo nos señala 
subrayado el texto buscado y sobre el documento las veces que ha sido encontrado. 
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Filtrar referencias  
El segundo sistema de localización de referencias es la opción de filtrar por una serie de parámetros 
como: autor, palabras clave, etiquetas o nombre de revista, esto se puede hacer en el desplegable 
etiquetado como [Filter] en la zona inferior izquierda. 
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NOTA: Los filtros nos pueden ayudar a detectar errores en nuestras referencias, como que el mismo 
autor tenga dos entradas por nombre o la misma revista dos entradas por título. En ese caso, podemos 
arrastrar la entrada incorrecta sobre la correcta y el programa nos pregunta si queremos unificar ese 
campo en las diferentes referencias. 

 
 

Comprobar Duplicados  
Podemos comprobar si existen duplicados entre nuestras referencias pulsando en [Tools>Check for 
Duplicates] de forma que el sistema, si detecta duplicados, nos permite revisarlos y fusionarlos si vemos 
que realmente son duplicados. 
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Recently Added y Recently Read: 
Estas carpetas del sistema nos permiten ver lo recientemente añadido y los últimos documentos que 
hemos estado leyendo.  

 
 
 
Trabajar con Documentos 
 
Herramientas de Lectura  
Cuando abrimos un documento PDF en Mendeley, el programa nos ofrece un lector con una serie de 
[Herramientas de lectura] que nos facilitan el trabajo con el documento, herramientas como zoom, por 
si la letra es demasiado pequeña o demasiado grande y una opción de lectura a pantalla completa. 

 

 
 
Subrayar y Tomar Notas estilo Post-it y en la pestaña “Notas” de la referencia 
 
La aplicación también permite subrayar texto y tomar notas tipo Post-it, con diferentes colores, 
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replicando el trabajo que normalmente se realiza a mano cuando se lee en papel. Los botones 
[Highlight] y [Note] permiten llevar a cabo ambas acciones. 
 

 
 
Las notas podemos colocarlas en la zona que queramos del documento, asociadas por tanto al párrafo 
que queramos. 
 
Además existe una pestaña [Notes] en la barra lateral derecha en la que tenemos un campo de nota que 
también podemos utilizar para crear notas referidas al documento en su conjunto. 
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Exportar PDF con Notas y subrayados  
 
Las notas y subrayados se sincronizan en todos los dispositivos en los que utilicemos nuestra cuenta de 
Mendeley, pero si además queremos una copia del PDF con nuestras notas y subrayados, podemos 
crearla pulsando en [File>Export PDF with Annotations] (Sólo en vista de documento). 
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Creación de una bibliografía 
Formatos Bibliográficos: Seleccionar y Organizar  
Mendeley ofrece una amplia gama de formatos bibliográficos, en [View>Citation Style] podemos ver 
los más usuales y los que vayamos utilizando, si queremos seleccionar otros, podemos buscarlos 
pulsando en [View>Citation Style>More Styles] 

 
En la ventana que nos aparece podemos buscar, en la pestaña, [Get More Styles] el formato 
bibliográfico que necesitemos. 

 



 

  
 
 

  

 

 
 
Biblioteca de la Universidad de Cádiz       Pág. 37 de 63 

Selección de Idioma: 
A veces los estilos bibliográficos incluyen palabras dentro de los listados bibliográficos como 
“Retrieved from” o “Accessed” si necesitamos que dichas palabras aparezcan en otro idioma, podemos 
seleccionarlo. 
 
Inclusión de URL: 
También a veces las referencias incluyen las URL del lugar desde el que se descargaron, pero si no 
queremos que aparezcan en la bibliografía, también podemos configurarlo. 
 
Estas dos variantes podemos controlarlas al seleccionar el estilo bibliográfico en [View>Citation 
Style>More Styles] en la pestaña [Installed] 
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Editor de Estilos de Citas 
Mendeley nos ofrece un gran número de estilos de citas diferentes, desde los formatos más conocidos 
hasta los de miles de revistas académicas, pero si necesitamos trabajar con un estilo de cita propio o 
editar uno de los existentes, podemos hacerlo pulsando [Botón derecho del ratón > Edit Style] 
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NOTA: El editor de estilos puede resultar complejo, Mendeley ofrece una guía de inicio sobre el tema 
en [http://support.mendeley.com/customer/portal/articles/895771-getting-started-with-the-visual-csl-
editor] También en la pestaña [About] nos explican que sistema utilizan para los estilos bibliográficos.  
 

 
 

Crear un Listado Bibliográfico con las Referencias 
Podemos crear un listado bibliográfico con las referencias que seleccionemos y siguiendo el estilo de 
cita que queramos, simplemente seleccionando las referencias y pulsando en [Botón derecho del 
ratón>Copy As>Formatted Citation] luego vamos al procesador de textos y pegamos el texto, que 
aparecerá en el orden que hayamos marcado al seleccionar las referencias y con el estilo de cita que esté 
seleccionado en el programa. 
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Plugin para Word y LibreOffice  
La mejor forma de citar y crear bibliografías con Mendeley es utilizar el plugin para los procesadores de 
textos Word y LibreOffice. 
Para utilizar este plugin debemos instalarlo pulsando en [Tools>Install MS Word Plugin/Install 
LibreOffice Plugin] Estas opciones sólo aparecen si el ordenador tiene instalados estos procesadores de 
texto. 
 

 
 
 
Configuración de Macros de Word 
A veces Microsoft Word puede bloquear la visualización del plugin de Mendeley, normalmente esto se 
produce cuando tiene inhabilitadas las opciones de Macros, en este caso, debemos proceder a la 
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activación de Macros en Word en: [Archivo> Opciones> Centro de Confianza> Configuración del 
Centro de Confianza>Configuración de Macros] seleccionando una de las opciones, si los activamos 
con notificación, cuando el programa nos avise de que se ha bloquedao podremos activarlo en ese 
mismo momento. 
 

 
 

 
 
Instalar el complemento de forma manual 
 
Una vez instalado el plugin desde Mendeley, si no aparece éste en la pestaña de Referencias de Word, 
una posible solución es agregarlo de manera manual siguiendo estos pasos: 
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1. En Word, ir a Archivo>Opciones. 
 
 
 
 
 
 
 
 
 
 
 
 
2. Ir a Complementos>Complementos de Word>Ir… 
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3. El plugin no aparece en la ventana de Plantillas y complementos. Agregar. 
 

 
 
4. Buscar el plugin para añadirlo. Normalmente se encuentra en la ruta: 
C:\Program Files (x86)\Mendeley Desktop\wordPlugin 
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5. Una vez agregado, Aceptar. 
 

 
 
El plugin debe aparecer ahora en la pestaña Referencias. 
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Utilización del Plugin 
 
Una vez instalado el plugin, en el caso de Microsoft Word, veremos en la pestaña “Referencias” un 
bloque de botones en el que aparece el símbolo de Mendeley.  
 

 
 
Para citar utilizando este plugin debemos poner el cursor en el lugar donde queremos incluir la cita y 
pulsar en [Insert Citation] de forma que aparecerá una pequeña ventana con una caja de búsqueda para 
que busquemos la referencia que queremos citar, podemos buscarla simplemente poniendo una palabra 
del título o los apellidos del autor. 
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Podemos ir seleccionando una o varias referencias, las que necesitemos citar. 
  

 
 
Al finalizar pulsamos en [OK] y Mendeley insertará la cita bibliográfica en el texto, con el estilo de cita 
que tengamos seleccionado. 

 
 
Si la cita es textual y debemos incluir el número de 
página, podemos hacerlo pulsando sobre el nombre 
del autor y editando los campos que nos ofrece el 
programa. 
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No sólo podemos poner la página como 
indicador, también hay otras opciones en el 
desplegable. 
 
 

 
La opción [Suppress Author] sirve para suprimir el 
nombre del autor de la cita, de forma que si ya en el 
texto lo nombramos no lo repitamos. 
 
 
 
 
 
 

 
 
 
Editar una cita 
 
En cualquier momento podemos editar una cita que hayamos incluido, sólo debemos seleccionarla y 
el botón [Insert Citation] cambia a [Edit Citation] y al pulsarlo nos permite editar la cita. 
 
 
Buscar Referencias de Grupos 
Si queremos buscar en las referencias de los grupos en los que estamos podemos hacerlo 
seleccionándolo en el desplegable. 
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Buscar directamente en Mendeley 
Si no encontramos la referencia que queremos citar con la barra de búsqueda del plugin, podemos ir 
directamente a Mendeley pulsando en [Go to Mendeley] y se abre el programa para que busquemos la 
referencia, con dos botones nuevos en la barra superior, cuando encontremos la referencia sólo 
debemos pulsar en [Cite] y volvemos al procesador de textos y se incluye la cita automáticamente. 
 

 
 
 
Cambiar el estilo de cita 
Si queremos cambiar el estilo de cita seleccionado, podemos hacerlo con el desplegable del plugin. 
 

 
De esta misma forma podemos ir incluyendo todas las citas necesarias en nuestro trabajo. 
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Insertar el Listado bibliográfico 
 
Cuando queramos incluir el listado de la bibliografía utilizada, sólo tenemos que pulsar en [Insert 
Bibliography] 
Si hacemos cambios en las citas, el programa cambia automáticamente el listado bibliográfico cuando 
los detecte, si queremos forzar el cambio podemos pulsar en [Refresh]. 

 
 
Cómo incluir las citas en Nota al Pie 
 
Para incluir citas en nota al pie, debemos llevar a cabo dos pasos: 
 
- Crear la nota al pie en el procesador de textos. 
- Incluir la cita en la nota al pie, con el plugin de Mendeley, de la misma forma que hemos visto pero 
seleccionando un formato de cita completa en el texto como: Chicago (full note), Turabian (full note) o 
MLA (note) 
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LibreOffice 
En el caso de LibreOffice, la utilización del plugin es igual a Word, una vez instalado [Tools>Install 
LibreOffice Plugin] la barra aparece automáticamente arriba de la barra de edición de texto. 

 
 
Si la barra no apareciera, se debe mirar si la barra está activada en [Ver>Barras de herramientas> 
Mendeley] 
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Integración con LaTeX 
Mendeley permite la integración con el procesador de textos LaTeX, para ello debemos pulsar en 
[Tools>Options] e ir a la pestaña [BibTex] en ella podemos sincronizar BibTex. 
Más información sobre la integración con LaTeX en:  
[http://blog.mendeley.com/tipstricks/howto-use-mendeley-to-create-citations-using-latex-and-bibtex/] 
 

 
 
 

Grupos de Trabajo Públicos y Privados 
 
Mendeley permite crear grupos de trabajo tanto públicos como privados para compartir referencias. 

 

Buscar Grupos de Trabajo Públicos 
 

Si queremos localizar grupos de trabajo públicos sobre nuestros temas de interés para contactar con 
otros investigadores que trabajen en nuestra área y compartir referencias y comunicarnos con ellos, 
podemos hacerlo a través de la búsqueda o los listados por disciplinas en la plataforma web de 
Mendeley, marcando la pestaña [Groups] del buscador. 
 

http://blog.mendeley.com/tipstricks/howto-use-mendeley-to-create-citations-using-latex-and-bibtex/
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Incorporarse o seguir a un grupo de trabajo público 
Cuando encontramos un grupo que nos interese podemos seguirlo pulsando en [Follow this group] o 
intentar unirnos al grupo como miembros, en [Join this Group] si el grupo es abierto y en [Ask join this 
group] si al grupo sólo se puede acceder con invitación. 
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Crear un Grupo  
Si deseamos crear un grupo, podemos hacerlo desde Mendeley Desktop pulsando en [Create Group], se 
nos solicita que pongamos un nombre y una descripción al grupo y que seleccionemos una de las 
modalidades: Private, Invite-Only u Open. 
 

 
 
Una vez creado, o cuando somos parte de un grupo, al pulsar en el nombre del grupo, veremos que 
tenemos varias pestañas en las que podemos interactuar con mensajes de texto con los demás 
miembros del grupo, así como ver las novedades, los cambios realizados en el grupo, compartir 
bibliografía (para incluir bibliografía a un grupo sólo debemos arrastrar y soltar, como en las carpetas) y 
ver los miembros del grupo. 
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Anotaciones en Grupos 
Los subrayados y anotaciones en los grupos se comparten siempre que sean realizadas abriendo el 
documento desde el espacio del grupo, no las realizadas en el espacio personal, y sólo en los grupos 
privados. Los subrayados aparecen en diferentes colores para identificar a los diferentes usuarios. 
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Mendeley como Red Social de Investigadores 
 

Perfil Público de Investigador en Mendeley  
Mendeley permite tener un perfil público como investigador.  
 

 
 
En este perfil podemos incluir nuestros datos de contacto, intereses, formación o experiencia laboral, 
información que se incluye en la plataforma web de Mendeley, pulsando en [Nombre de usuario>Edit 
en cada campo] 
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Por otra parte, si también queremos que aparezcan en nuestro perfil nuestras publicaciones, debemos 
incluir las referencias de las mismas en la carpeta [My Publications] de Mendeley. 
 
NOTA: Al incluir una referencia en la carpeta [My Publications] Mendeley nos pregunta sobre la 
autoría de la referencia.  
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Contactos: Seguir a otros Investigadores  
 
Mendeley, además de ser un gestor de referencias, pretende ser una red social para investigadores, para 
ello, además de los grupos públicos y los perfiles, también permite seguir a otros investigadores para 
contactar con ellos. Para localizar a investigadores a los que nos pueda interesar seguir, debemos ir a la 
pestaña [People] de la web de Mendeley. 
 
En esta pestaña podemos localizar a otros investigadores buscando por nombre, cuando lo localicemos, 
veremos su perfil y podremos pulsar en [Follow] para seguirlo o enviarle un mensaje en [Send Message] 
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Opciones de Configuración de cuenta 
 
Podemos configurar nuestra cuenta en la opción [Imagen de perfil >Settings] donde podemos 
configurar temas como la privacidad y las notificaciones. 
 

 
Opciones de Gestión de Documentos  
Si queremos que Mendeley gestione nuestros documentos en el ordenador de forma automática, 
podemos configurar esta opción en [Tools>Options], de forma que cada PDF que incluyamos en 
Mendeley el programa lo alojará en la carpeta que le digamos, ordenados en subcarpetas según 
seleccionemos y renombrados de la forma que prefiramos. 
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Mendeley en Plataforma Web, tu Biblioteca 
La plataforma web de Mendeley cuenta con una réplica online del programa instalable a la que 
podemos acceder desde la web de Mendeley en la pestaña [Library], de forma que si alguna vez no 
estamos en nuestro ordenador y no podemos instalar el programa, pero queremos acceder a nuestras 
referencias, podamos hacerlo sin problemas.  
 

 
 

 
 

 
Copias de seguridad 
Si queremos hacer una copia de seguridad de nuestra biblioteca de referencias, se puede hacer 
simplemente pulsando en [Help>Create Backup] de la misma forma, podemos restaurar una copia de 
seguridad pulsando en [Help>Restore Backup] 
 

Exportar a otros gestores  
Si queremos exportar nuestras referencias a otro gestor, sólo debemos seleccionar las referencias a 
exportar, pulsar en [File>Export] y elegir un formato compatible con el gestor donde vayamos a 
importarlas. 
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Aplicación Mendeley para iOS/Android 
 
Mendeley tiene también aplicaciones para iOS (iPad y iPhone) y Android. 
 

iOS: [ https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8 ] 
Android: [ https://play.google.com/store/apps/details?id=com.mendeley&hl=es ] 

 
La principal funcionalidad de las aplicaciones móviles de Mendeley es la lectura, subrayado y anotación 
de los documentos, de forma que podamos leer más cómodamente utilizando un dispositivo móvil. 
Esos subrayados y notas se sincronizan con la versión online y la versión para ordenador si trabajamos 
con la misma cuenta. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
  

https://itunes.apple.com/gb/app/mendeley-reference-manager/id380669300?mt=8
https://play.google.com/store/apps/details?id=com.mendeley&hl=es
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Cerrar la Sesión 
 

Si estamos en un ordenador público, no debemos olvidar cerrar la sesión en Mendeley Desktop 
pulsando en [File>Sign Out] y en la plataforma web en [Imagen del perfil >Logout] 
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Más Información 
 

 Web sobre gestores de referencias de la Biblioteca: 
http://biblioteca.uca.es/gestores-de-referencias-bibliograficas/mendeley/ 
 
En esta web se puede descargar esta guía y el guion para el seguimiento de la explicación en los 
cursos en formato PDF. 
 

 Videotutoriales sobre las principales funcionalidades de Mendeley: 
http://biblioteca.uca.es/gestores-de-referencias-bibliograficas/mendeley/ 
 

 Guías de formación oficiales en inglés:  http://community.mendeley.com/guides  
 

 Canal en YouTube de Mendeley: http://www.youtube.com/user/MendeleyResearch/ 
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